Autor Tema: Problema con la torica del deposito de bucaneer  (Leído 294 veces)

excopeta

  • Jr. Member
  • **
  • Mensajes: 78
Problema con la torica del deposito de bucaneer
« en: Abril 25, 2018, 05:15:18 am »
Hola buenas, el otro dia fui a llenar la bucaneer y me empezo a perder aire por la junta del extremo del deposito.Es justo la que va entre la pieza negra roscada donde va el manometro y la de laton de donde se mete el pin de carga.
El caso es que fui a una tienda de hidraulica que  tiene todo tipo de juntas y siempre he comprado alli las de todas mis carabinas sin que me hayan fallado, pero esta despues de sustituirla seguia perdiendo.
Cierto es que no la lubrique, no se si ese sera el problema, pero seguia perdiendo.
He observado que el "labio" donde apoya la junta es muy estrecho casi mas que el grosor de la junta diria yo, y cuando aprietas la tuerca la junta sobresale, de hecho ya me fije en ese detalle tal y como venia de fabrica.
Os ha pasado  esto?, lo habeis solucionado?, sabeis la medida exacta y dureza de esa junta?, habeis puesto otra de otra medida?, teflon?....se aceptan sujerencias

Cacapelcamal

  • Newbie
  • *
  • Mensajes: 6
Re:Problema con la torica del deposito de bucaneer
« Respuesta #1 en: Mayo 21, 2018, 11:04:45 pm »
Es la Valvula antiretorno,   Has de rectificarla, con un pequeño disco con una dremel.
 Si la miras con una lupa, veras que la debes de tener acabada en Chaflan y ha de acabar en 90º.
chichiliztli

excopeta

  • Jr. Member
  • **
  • Mensajes: 78
Re:Problema con la torica del deposito de bucaneer
« Respuesta #2 en: Mayo 22, 2018, 01:39:43 am »
Es la Valvula antiretorno,   Has de rectificarla, con un pequeño disco con una dremel.
 Si la miras con una lupa, veras que la debes de tener acabada en Chaflan y ha de acabar en 90º.

buenas, la valvula antiretorno? si fuera eso perderia por el puerto de carga (el hueco donde metemos el conector de carga) de aire y no pierde por ahi, digo yo no?

Cacapelcamal

  • Newbie
  • *
  • Mensajes: 6
Re:Problema con la torica del deposito de bucaneer
« Respuesta #3 en: Mayo 22, 2018, 10:22:56 pm »
 Esa pieza de Latón, lleva una torica interna al tubo (deposito), es posible que si no esta minimamente lubricada, pierda si la has cambiado y sigue perdiendo.
 Cuando en las BSA   Gamo pierden de esa zona, suele ser de una pequeña torica que hay dentro del Quick Fill (cuerpo de Bronce o latón),  para sacarla, has de resenroscarlo del deposito y veras que hay un pasador. Cuidado al sacarlo, porque hay un muelle dentro y te saldrá todo disparado. Saldrá una arandela, un Muelle y una pieza negra de plastico que es la valvula.  aún dentro hay un vasito que para sacarco, deberas dar unos golpezitos contra una madera y saldrá.   Verá que hay una Torica, se suele desgastar.     si la cambias y sigue perdiendo por el conector de llenado, deberas hacer bien plano el asiento de la valvula.   Suele cojer forma de chaflán y se abomba.

 luego hay dos toricas mas, una en el asiento del manometro y otra dentro de la pieza que recoje el manometro.    Este no has de apretarlo en exeso,  pues si te pasas, aveces no marcan bien.

 Que vaya bien.
chichiliztli

excopeta

  • Jr. Member
  • **
  • Mensajes: 78
Re:Problema con la torica del deposito de bucaneer
« Respuesta #4 en: Mayo 23, 2018, 09:25:17 am »
Gracias compañero por la explicacion, pero creo que no me he expresado bien.
La carabina no pierde por el quick fill , intentare poner una foto pierde por la junta que hace de asiento de la "tuerca negra" donde va alojado el manometro.



la de la flecha roja

Cacapelcamal

  • Newbie
  • *
  • Mensajes: 6
Re:Problema con la torica del deposito de bucaneer
« Respuesta #5 en: Mayo 23, 2018, 10:05:47 pm »
 lo has solucionado?
chichiliztli

excopeta

  • Jr. Member
  • **
  • Mensajes: 78
Re:Problema con la torica del deposito de bucaneer
« Respuesta #6 en: Mayo 24, 2018, 11:42:55 pm »
no he ido al campo aun, no se si viste mi ultimo mensaje donde muestro la torica que pierde

Cacapelcamal

  • Newbie
  • *
  • Mensajes: 6
Re:Problema con la torica del deposito de bucaneer
« Respuesta #7 en: Mayo 25, 2018, 07:54:08 am »
 Si llenastes el deposito, ( 200 Bar )   y no ha bajado, es que no pierde.    Si pierde, aparte puedes hacer otra prueba.     cuando llenes el deposito, antes de sacar el conector de llenado, pon un poco de saliba en el abujero del conector (como cuando hinflabamos la bicicleta y comprobavamos que no pierda la valvula),.   Si sale por ahí, es que piede o la valvula antiretorno o una torica 6.00 x 1.78,  60Shore que hay dentro.
chichiliztli