Autor Tema: Problemas con spa p10. Ayuda!  (Leído 732 veces)

Kenton

  • En prácticas
  • *
  • Mensajes: 5
Problemas con spa p10. Ayuda!
« en: Marzo 26, 2018, 11:41:17 pm »
Hola, tengo un problema con mi spa p10. Resulta que el martillo al acerrojar no amartilla con el fiador. Queda pero al tener el resorte de presión del martillo, este mismo lo desarmatilla. He sacado el resorte de presión y solamente con mi dedo hago fierza y safa del fiador, el problema es que no traba bien con el fiador. Tendré que desarmar el martillo. Alguien que me pueda ayudar.
¿Es complejo desarmar el sistema del gatillo, el martillo y esas yerbas?

Felizycontento

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 906
Re:Problemas con spa p10. Ayuda!
« Respuesta #1 en: Marzo 27, 2018, 01:08:31 pm »
Hola Kenton

No es nada dificil de desarmar en esa carabina todo es ponerse, y verás que fácil es.

Precisamente tiene un agujero para ver como de aparcado está la pieza que sujeta el martillo (supongo que lo que tu llamas el fiador), encima del gatillo.



Esa distancia en la que están apoyados es justo la longitud del segundo tiempo. Hay un tornillo por detrás para ajustarla, seguramente la tuya será tan corta que no llega a amartillar.

Para ajustar esta distancia se le mete una llave allen pequeña (no recuerdo si de 2 o 3 mm) por la parte de detrás, es decir por la parte opuesta a esta


Kenton

  • En prácticas
  • *
  • Mensajes: 5
Re:Problemas con spa p10. Ayuda!
« Respuesta #2 en: Marzo 27, 2018, 02:50:14 pm »
Gracias Felizycontento, bien explicado.

El problema fue una parte eso y por otro lado otra cosa. Al sacar la culata los hierritos o pasadores sean caído, por ende el sistema del fiador, acá en Argentina le decimos así, bajo un centímetro entonces no amartillaba. Pude encontrar los pasadores y trayendo unos milímetros hacia atrás con el tornillo Allen que me señalo y problema solucionado.

Kenton

  • En prácticas
  • *
  • Mensajes: 5
Re:Problemas con spa p10. Ayuda!
« Respuesta #3 en: Marzo 27, 2018, 02:52:25 pm »
Tener en cuenta, que por un simple descuido al sacar la culata y no fíjarse si faltan los pasadores del sistema de carga, el arma deja de funcionar por un par de simples hierritos de 2cm

Felizycontento

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 906
Re:Problemas con spa p10. Ayuda!
« Respuesta #4 en: Marzo 31, 2018, 01:43:02 pm »
Estupendo.

Es mejor en cuanto se saca el grupo del gatillo, ponerle una cinta aislante para sujetar todos esos pasadores, que tienen mucho peligro